你好,游客 登录 注册 搜索
背景:
阅读新闻

Google Android多个Qualcomm组件安全漏洞

[日期:2018-01-15] 来源:Linux社区  作者:Linux [字体: ]
Google Android多个Qualcomm组件安全漏洞


发布日期:2018-01-09
更新日期:2018-01-15

受影响系统:

Google Android

描述:


BUGTRAQ  ID: 102386
CVE(CAN) ID: CVE-2017-14911,CVE-2017-14906,CVE-2017-14912,CVE-2017-14913,CVE-2017-14915,CVE-2017-11010

Android是基于Linux开放性内核的手机操作系统。

Google Android在实现上存在多个安全漏洞,目前细节未知。

<*来源:vendor
  *>

建议:


厂商补丁:

Google
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://code.google.com/android/
https://source.android.com/security/bulletin/2018-01-01

本文永久更新链接地址http://www.chineselinuxuniversity.net/Linux/2018-01/150329.htm

linux
相关资讯       Android安全漏洞 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款