你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco WebEx Network Recording Player远程代码执行漏洞(CVE-2018-0104)

[日期:2018-01-16] 来源:Linux社区  作者:Linux [字体: ]
Cisco WebEx Network Recording Player远程代码执行漏洞(CVE-2018-0104)


发布日期:2018-01-09
更新日期:2018-01-16

受影响系统:

Cisco WebEx Network Recording Player

描述:


BUGTRAQ  ID: 102382
CVE(CAN) ID: CVE-2018-0104

Cisco WebEx Meetings是网络会议解决方案。

Cisco WebEx Network Recording Player在处理构造的ARF文件中存在安全漏洞,成功利用后可使攻击者在受影响系统上执行任意代码。

<*来源:Steven Seeley (seeleymagic@hotmail.com
 
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180103-warfp
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20180103-warfp)以及相应补丁:
cisco-sa-20180103-warfp:Cisco WebEx Advanced Recording Format Player Remote Code Execution  Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180103-warfp

本文永久更新链接地址http://www.chineselinuxuniversity.net/Linux/2018-01/150344.htm

linux
相关资讯       Cisco WebEx Network 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款