你好,游客 登录 注册 搜索
背景:
阅读新闻

VMware vSphere Data Protection身份验证绕过漏洞(CVE-2017-15548)

[日期:2018-01-17] 来源:Linux社区  作者:Linux [字体: ]
VMware vSphere Data Protection身份验证绕过漏洞(CVE-2017-15548)


发布日期:2018-01-09
更新日期:2018-01-17

受影响系统:

VMWare vSphere Data Protection 6.1.x
VMWare vSphere Data Protection 6.0.x
VMWare vSphere Data Protection 5.x

描述:


BUGTRAQ  ID: 102352
CVE(CAN) ID: CVE-2017-15548

VMware vSphere Data Protection是备份及恢复解决方案。

VMware vSphere Data Protection 5.x, 6.1.x, 6.0.x版本在实现上存在身份验证绕过漏洞,攻击者利用此漏洞可绕过身份验证机制,获取未授权访问。

<*来源:vendor
  *>

建议:


厂商补丁:

VMWare
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:


https://www.vmware.com/us/security/advisories/VMSA-2018-0001.html

本文永久更新链接地址http://www.chineselinuxuniversity.net/Linux/2018-01/150376.htm

linux
相关资讯       VMware vSphere Data Protection 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款