手机版
你好,游客 登录 注册 搜索
背景:
阅读新闻

Oracle Hospitality Cruise Fleet Management远程信息泄露安全漏洞(CVE-2018-2697)

[日期:2018-01-23] 来源:Linux社区  作者:Linux [字体: ]
Oracle Hospitality Cruise Fleet Management远程信息泄露安全漏洞(CVE-2018-2697)


发布日期:2018-01-16
更新日期:2018-01-23

受影响系统:

Oracle Hospitality Cruise Fleet Management 9.0.4.0

描述:


BUGTRAQ  ID: 102533
CVE(CAN) ID: CVE-2018-2697

Oracle Hospitality是酒店餐饮行业解决方案。

Oracle Hospitality Cruise Fleet Management组件9.0.4.0版本在实现上存在安全漏洞,成功利用后可使未经身份验证的攻击者利用此漏洞未授权创建、删除或修改关键数据。

<*来源:Oracle
  *>

建议:


厂商补丁:

Oracle
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.oracle.com/index.html
http://www.oracle.com/technetwork/security-advisory/cpujan2018-3236628.html

本文永久更新链接地址http://www.chineselinuxuniversity.net/Linux/2018-01/150504.htm

linux
相关资讯       Oracle Hospitality 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款